test

Faites vos tests ici (nouveau compte, fonctionnalités,...)
Répondre
Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

test

#1

Message par diablo » 07 sept. 2018, 09:09

test

Avatar de l’utilisateur
eatsalad
Messages : 5204
Inscription : 25 mars 2009, 10:43

Re: test

#2

Message par eatsalad » 07 sept. 2018, 09:22

[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 255: mysqli_fetch_assoc(): Couldn't fetch mysqli_result
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/db/driver/mysqli.php on line 317: mysqli_free_result(): Couldn't fetch mysqli_result
"N’a de conviction que celui qui n’a rien approfondi."

Emil Michel Cioran

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#3

Message par diablo » 07 sept. 2018, 09:29

Vu !

Avatar de l’utilisateur
eatsalad
Messages : 5204
Inscription : 25 mars 2009, 10:43

Re: test

#4

Message par eatsalad » 07 sept. 2018, 09:35

ca semble être rentré dans l'ordre ! merci !
"N’a de conviction que celui qui n’a rien approfondi."

Emil Michel Cioran

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#5

Message par diablo » 07 juin 2019, 15:39

\(\tau\) = \(\tau’\)

Avatar de l’utilisateur
Denis
Modérateur
Modérateur
Messages : 19006
Inscription : 03 sept. 2003, 17:22
Localisation : Montréal

Re: test

#6

Message par Denis » 08 juin 2019, 03:56

\(1+1=3\)

Flûte ! Y'a un bug !

:a7: Denis
Les meilleures sorties de route sont celles qui font le moins de tonneaux.

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#7

Message par diablo » 25 juin 2019, 09:46

diablo a écrit :
07 juin 2019, 15:39
\(\tau\) = \(\tau’\)

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#8

Message par diablo » 04 août 2019, 07:02

Image

Avatar de l’utilisateur
Arensor
Messages : 414
Inscription : 13 déc. 2016, 10:04

Re: test

#9

Message par Arensor » 04 août 2019, 07:21

Yes !
On a bricolé les php ce matin ? :D

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#10

Message par diablo » 04 août 2019, 09:44

Arensor a écrit :
04 août 2019, 07:21
On a bricolé les php ce matin ? :D
Et ça n'a pas tout-à-fait fonctionné comme prévu... :a5:

Désolé pour l'interruption de service ! :a4:

Avatar de l’utilisateur
LoutredeMer
Messages : 4969
Inscription : 30 juil. 2008, 17:34

Re: test

#11

Message par LoutredeMer » 04 août 2019, 09:59

Salut diablo,

je profite de ce topic pour te signaler que quand je poste, le thread concerné disparaît des "Sujets récents" (mais pas de sa section). Il faut que je déconnecte pour qu'il redevienne visible.

Avatar de l’utilisateur
diablo
Administrateur
Administrateur
Messages : 666
Inscription : 03 sept. 2003, 08:02
Localisation : /root
Contact :

Re: test

#12

Message par diablo » 07 août 2019, 07:42

Bonjour,
LoutredeMer a écrit :
04 août 2019, 09:59
je profite de ce topic pour te signaler que quand je poste, le thread concerné disparaît des "Sujets récents" (mais pas de sa section).
Les sujets récents n'affichent que les derniers sujets non-lus.

J'imagine que si tu as répondu à un message, c'est que tu l'as lu, non ? ;)

diablo

Avatar de l’utilisateur
LoutredeMer
Messages : 4969
Inscription : 30 juil. 2008, 17:34

Re: test

#13

Message par LoutredeMer » 07 août 2019, 07:59

diablo a écrit :
07 août 2019, 07:42
Les sujets récents n'affichent que les derniers sujets non-lus.

J'imagine que si tu as répondu à un message, c'est que tu l'as lu, non ? ;)
?
Jusqu'en mai 2019 (et pendant 4 ans donc) une fois ma réponse postée, le sujet continuait d'apparaitre dans les Sujets récents (sur la page d'accueil du forum au-dessus de la liste des sections), avec donc le dernier posteur (moi) apparent. Si j'actualisais et voyais un nouveau répondant, j'allais voir la réponse toujours en cliquant sur le topic dans "Sujets récents".

Ce n'est qu'en revenant en juillet que j'ai vu qu'il disparaissait des "sujets récents" et ne réapparaissait qu'une fois déconnectée.

Avatar de l’utilisateur
LoutredeMer
Messages : 4969
Inscription : 30 juil. 2008, 17:34

Re: test

#14

Message par LoutredeMer » 07 août 2019, 14:17

Je viens de voir que c'est signalé par plusieurs dans ce topic viewtopic.php?f=2&t=15215

Ben je suis désolée mais chez moi ce n'est pas réglé :interro:

EDIT : Heu si, c'est réglé en cliquant sur Nouveaux messages comme l'a mentionné quelqu'un. :oops:

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit